Project

General

Profile

Installation

Benötigte Ruby-Pakete:
  • ruby-ldap
  • ruby-net-ssh

Ubuntu: libldap-ruby1.8 , libnet-ssh-ruby1.8